RubyGems Navigation menu

Reverse dependencies for aws-sdk-storagegateway Latest version of the following gems require aws-sdk-storagegateway

Total downloads 54,349,744

For this version 1,142,582

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: