RubyGems Navigation menu

Reverse dependencies for aws-sdk-sms 1.19.0