RubyGems Navigation menu

aws-sdk-simpledb 1.24.0

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.24.0 - September 30, 2020 (19.0 KB)
  2. 1.23.0 - September 15, 2020 (19.0 KB)
  3. 1.22.0 - August 25, 2020 (19.0 KB)
  4. 1.21.0 - June 23, 2020 (19.0 KB)
  5. 1.20.1 - June 11, 2020 (18.5 KB)
显示所有 (38 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv2 ~> 1.0
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    4614ae3210476b4d6722a04ac0cbd61820972f2890fae7802e86f8642ad49a29

    下载总次数 34,834,148

    这个版本 704,628

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: