RubyGems Navigation menu

aws-sdk-simpledb 1.21.0

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.29.0 - September 01, 2021 (23.0 KB)
  2. 1.28.0 - July 30, 2021 (23.0 KB)
  3. 1.27.0 - July 28, 2021 (23.0 KB)
  4. 1.26.0 - March 10, 2021 (23.0 KB)
  5. 1.25.0 - February 02, 2021 (19.0 KB)
  6. 1.21.0 - June 23, 2020 (19.0 KB)
显示所有 (43 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv2 ~> 1.0
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f5440ccf00adad992ce28a16796efcbec5f0e92e2e49daf43a8225c9697ccd24

    下载总次数 43,728,670

    这个版本 1,729,772

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: