RubyGems Navigation menu

aws-sdk-simpledb 1.11.0

Official AWS Ruby gem for Amazon SimpleDB. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.26.0 - March 10, 2021 (23.0 KB)
  2. 1.25.0 - February 02, 2021 (19.0 KB)
  3. 1.24.0 - September 30, 2020 (19.0 KB)
  4. 1.23.0 - September 15, 2020 (19.0 KB)
  5. 1.22.0 - August 25, 2020 (19.0 KB)
  6. 1.11.0 - May 15, 2019 (16.5 KB)
显示所有 (40 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.52.1
  • aws-sigv2 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    0d3e2d0bfa53a09d11866832d55ae9115350ed336836c0213008a8eb7c4ed1b0

    下载总次数 42,250,358

    这个版本 286,242

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: