RubyGems Navigation menu

Reverse dependencies for aws-sdk-resourcegroups Latest version of the following gems require aws-sdk-resourcegroups

Total downloads 42,496,413

For this version 37,935

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: