RubyGems Navigation menu

aws-sdk-personalize 的反向依赖 Latest version of the following gems require aws-sdk-personalize

下载总次数 31,538,635

这个版本 1,084,118

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: