RubyGems Navigation menu

Reverse dependencies for aws-sdk-ioteventsdata Latest version of the following gems require aws-sdk-ioteventsdata

Total downloads 13,169,118

For this version 484,964

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: