RubyGems Navigation menu

aws-sdk-glacier 的反向依赖 Latest version of the following gems require aws-sdk-glacier

下载总次数 34,882,846

这个版本 563,722

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: