RubyGems Navigation menu

Reverse dependencies for aws-sdk-gamelift Latest version of the following gems require aws-sdk-gamelift

Total downloads 35,660,272

For this version 482,305

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: