RubyGems Navigation menu

aws-sdk-emr 1.30.0

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.39.0 - October 01, 2020 (80.0 KB)
  2. 1.38.0 - September 30, 2020 (80.0 KB)
  3. 1.37.0 - September 15, 2020 (79.5 KB)
  4. 1.36.0 - August 28, 2020 (79.5 KB)
  5. 1.35.0 - August 25, 2020 (75.0 KB)
  6. 1.30.0 - June 10, 2020 (73.5 KB) 已废弃
显示所有 (53 个版本)

所有者:

Pushed by:

Yanked by:

作者:

  • Amazon Web Services

SHA 256 checksum:

de1481ec047363e49b606362ab18085daf101d3097883ad408711042ff649862

下载总次数 36,241,674

这个版本 36,595

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: