RubyGems Navigation menu

aws-sdk-elb-tagging 1.58.0

Provides SDK support for AWS ELB tagging.

Versiones:

  1. 1.58.0 - April 29, 2015 (10 KB)
  2. 1.52.0 - September 01, 2014 (10 KB)

dependencias de Runtime (1):

  • aws-sdk-v1 ~> 1.58
  • dependencias de Development (2):

  • bundler ~> 1.6
  • rake >= 0
  • Propietarios:

    Autores:

    • David McCullars

    SHA 256 checksum:

    fcc7721dcd03808e7e245d8af1c23a5748caa927e24a57d6c014d789e8bcc9c8

    Total de descargas 6.406

    Para esta versión 4.229

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License, Version 2.0

    Versión de Ruby requerida: >= 0

    Enlace: