RubyGems Navigation menu

aws-sdk-datasync 1.16.0

Official AWS Ruby gem for AWS DataSync (DataSync). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.16.0 - November 20, 2019 (36.5 KB)
  2. 1.15.0 - October 23, 2019 (35.5 KB)
  3. 1.14.0 - October 08, 2019 (35.5 KB)
  4. 1.13.0 - September 24, 2019 (35.5 KB)
  5. 1.12.0 - August 22, 2019 (34 KB)
Show all versions (17 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

c2107d11b6ccc7721dd12505ba1dfbc95f02f44b5974245d243764848b3d00a3

Total downloads 12,529,761

For this version 439,002

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: