RubyGems Navigation menu

aws-sdk-configserviceの被依存性 Latest version of the following gems require aws-sdk-configservice