RubyGems Navigation menu

aws-sdk-comprehendの被依存性 Latest version of the following gems require aws-sdk-comprehend

累計ダウンロード数 41,444,241

現行バージョン 1,745,596

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 0

リンク集: