RubyGems Navigation menu

Reverse dependencies for aws-sdk-applicationdiscoveryservice Latest version of the following gems require aws-sdk-applicationdiscoveryservice

Total downloads 35,829,622

For this version 557,502

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: