RubyGems Navigation menu

awesome_translations 0.0.65

Semi-automatic maintenance of most translations in a Rails app.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.65 - February 25, 2024 (29 KB)
  2. 0.0.64 - February 25, 2024 (29 KB)
  3. 0.0.63 - June 30, 2023 (28.5 KB)
  4. 0.0.62 - December 31, 2021 (63.5 KB)
  5. 0.0.61 - December 31, 2021 (61.5 KB)
Show all versions (63 total)

Runtime Dependencies (8):

array_enumerator >= 0.0.10
auto_autoloader >= 0.0.4
baza >= 0.0.37
baza_migrations >= 0.0.1
baza_models >= 0.0.14
rails >= 6.0.0
string-cases >= 0.0.3

Owners:

Pushed by:

Authors:

  • Kasper Stöckel

SHA 256 checksum:

2d784fd2ccf5fd7ff21cb8ee3374371672236f052e64746f1d9e502b45b65bff

Total downloads 225,759

For this version 2,178

Licenses:

N/A

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: