RubyGems Navigation menu

Reverse dependencies for avro-salsify-fork Latest version of the following gems require avro-salsify-fork

Total downloads 14,852

For this version 6,079

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License 2.0 (Apache-2.0)

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.2

Links: