RubyGems Navigation menu

Reverse dependencies for avi_says_shit Latest version of the following gems require avi_says_shit

Total downloads 11,345

For this version 4,599

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: