RubyGems Navigation menu

autotest-growl 0.2.5

This gem aims to improve support for Growl notifications by autotest.

版本列表:

  1. 0.2.16 - November 02, 2011 (293.5 KB)
  2. 0.2.14 - October 21, 2011 (293.5 KB)
  3. 0.2.13 - October 18, 2011 (248.5 KB)
  4. 0.2.12 - October 17, 2011 (152.5 KB)
  5. 0.2.11 - September 14, 2011 (152.5 KB)
  6. 0.2.5 - September 02, 2010 (131.5 KB)
显示所有 (21 个版本)

Development 依赖关系 (1):

  • rspec ~> 1.3
  • 所有者:

    作者:

    • Sven Schwyn

    SHA 256 checksum:

    5e57b93b819346616c964a4cf79fca6e0524ae20de0d9ef50ef39ade85076a40

    下载总次数 509,903

    这个版本 6,810

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: