RubyGems Navigation menu

autotest-doom 0.0.1

autotest plugin for showing bloody Doom grunt when specs are failing

Versions:

  1. 0.0.1 - January 06, 2011 (18.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • rspec ~> 2.3
  • yard >= 0
  • Owners:

    Authors:

    • Jarmo Pertman

    SHA 256 checksum:

    61f8ab344ba061bdb2c8ad1d6ff9123c900e1bc43fa21fd81ee14dd52175f1ca

    Total downloads 4,608

    For this version 4,608

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: