RubyGems Navigation menu

Reverse dependencies for autonumeric-rails Latest version of the following gems require autonumeric-rails

Total downloads 604,241

For this version 289,769

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: