RubyGems Navigation menu

autocode 0.9.2

Utility for auto-including, reloading, and generating classes and modules.

Versions:

  1. 1.0.1 - September 15, 2009 (6.5 KB)
  2. 1.0.0 - July 25, 2009 (5.5 KB)
  3. 0.9.9 - July 25, 2009 (5.5 KB)
  4. 0.9.3 - July 25, 2009 (12 KB)
  5. 0.9.2 - July 25, 2009 (12 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • metaid > 0.0.0
  • Owners:

    SHA 256 checksum:

    848a1d0a16d05544a1316d94f39518e93876579b56e247bdc5d69cc33d372e8a

    Total downloads 24,257

    For this version 3,631

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.6

    Links: