RubyGems Navigation menu

autocode 0.9.0

Utility for auto-including, reloading, and generating classes and modules.

版本列表:

  1. 1.0.1 - September 15, 2009 (6.5 KB)
  2. 1.0.0 - July 25, 2009 (5.5 KB)
  3. 0.9.9 - July 25, 2009 (5.5 KB)
  4. 0.9.3 - July 25, 2009 (12.0 KB)
  5. 0.9.2 - July 25, 2009 (12.0 KB)
  6. 0.9.0 - July 25, 2009 (12.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • metaid > 0.0.0
  • 所有者:

    SHA 256 checksum:

    022b6c5f47e931c9a49a3e2244566e1d0da0f5f6d24ddb8545772f3e5a65e634

    下载总次数 24,731

    这个版本 3,750

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.6

    相关链接: