RubyGems Navigation menu

auto_ria_api 0.1.6

Integration of Auto.Ria API for Ruby

Versions:

  1. 0.1.6 - November 20, 2020 (8.5 KB)
  2. 0.1.5 - March 02, 2020 (8.5 KB)
  3. 0.1.4 - November 14, 2018 (8.5 KB)
  4. 0.1.3 - November 13, 2018 (8.5 KB)
  5. 0.1.2 - November 13, 2018 (8.5 KB)
Show all versions (7 total)

Development Dependencies (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • drkmen

    SHA 256 checksum:

    1aa76371894a163515663fec6dcd0d0832dd5e59d18b416ed8388024d079e4c0

    Total downloads 3,124

    For this version 120

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: