RubyGems Navigation menu

auto_complete 0.0.1

Gem for the legacy auto_complete plugin

Versions:

  1. 0.0.1 - June 27, 2013 (36.5 KB)

Runtime Dependencies (1):

  • rails >= 3.1
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • David Heinemeier Hansson, Marc-André Lafortune

    SHA 256 checksum:

    36ddaf877319101919e0c40305dcd6399a06651552d96be2b756bd8406159895

    Total downloads 101,539

    For this version 101,539

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: