RubyGems Navigation menu

aspose_words_cloud 19.10.0

This SDK allows you to work with Aspose.Words Cloud REST APIs in your Ruby applications quickly and easily, with zero initial cost

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 24.6.0 - June 28, 2024 (336 KB)
  2. 24.5.0 - May 20, 2024 (335 KB)
  3. 24.4.0 - April 15, 2024 (335 KB)
  4. 24.3.0 - March 26, 2024 (335 KB)
  5. 24.2.0 - February 22, 2024 (335 KB)
  6. 19.10.0 - November 15, 2019 (180 KB)
Show all versions (63 total)

Runtime Dependencies (2):

faraday ~> 0.14.0
mimemagic ~> 0.3.2

Development Dependencies (2):

aspose_storage_cloud >= 18.5, ~> 18.6
minitest ~> 5.11, >= 5.11.3

Owners:

Pushed by:

Authors:

  • YaroslawEkimov

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 94,621

For this version 2,115

License:

MIT

Required Ruby Version: ~> 2.3

Links: