RubyGems Navigation menu

Reverse dependencies for asciidoctor-bibliography Latest version of the following gems require asciidoctor-bibliography

Total downloads 15,340

For this version 1,368

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: