RubyGems Navigation menu

Reverse dependencies for artirix_data_models Latest version of the following gems require artirix_data_models

Total downloads 83,678

For this version 2,663

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: