RubyGems Navigation menu

Reverse dependencies for arel-pg-json Latest version of the following gems require arel-pg-json

Total downloads 29,625

For this version 29,625

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: