RubyGems Navigation menu

arc_api 0.1.0

Ruby interface for interacting with the Arc API

Versions:

  1. 0.1.0 - November 02, 2018 (7 KB)

Runtime Dependencies (1):

  • footrest >= 0.5.1
  • Development Dependencies (5):

  • bundler >= 1.0.0
  • pry >= 0
  • rake >= 0
  • rspec >= 3.0
  • webmock >= 0
  • Owners:

    Authors:

    • Colin Cromar

    SHA 256 checksum:

    2faf29f901ae1ff6e05f5f87407d67e68fe60561a531061e38e4b34979619eb7

    Total downloads 625

    For this version 625

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: