RubyGems Navigation menu

apsis-on-steroids 0.0.13

A Ruby API for the Apsis mail service.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.13 - September 10, 2015 (14.5 KB)
  2. 0.0.12 - November 21, 2014 (14 KB)
  3. 0.0.11 - August 21, 2014 (13.5 KB)
  4. 0.0.10 - August 13, 2014 (13.5 KB)
  5. 0.0.9 - August 04, 2014 (13.5 KB)
Show all versions (13 total)

Runtime Dependencies (3):

http2 ~> 0.0.31
tretry = 0.0.2

Development Dependencies (4):

bundler >= 1.0.0
jeweler ~> 1.8.4
rdoc ~> 3.12
rspec ~> 2.8.0

Owners:

Authors:

  • kaspernj

SHA 256 checksum:

50313e5ea86ceeceed2d1a82c761c1a4026f7c4a777571112a84f7c9f19a4059

Total downloads 45,035

For this version 3,441

License:

MIT

Required Ruby Version: >= 0

Links: