RubyGems Navigation menu

Reverse dependencies for aprilfool Latest version of the following gems require aprilfool

Total downloads 6,607

For this version 3,405

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: