RubyGems Navigation menu

apprise 0.9.9

Apprise gives an overview of the dependencies of a Rails application.

Versiones:

  1. 0.9.10 - November 01, 2009 (7 KB)
  2. 0.9.9 - October 31, 2009 (7 KB)

Propietarios:

Autores:

  • Manfred Stienstra, Eloy Duran

SHA 256 checksum:

8e284b2c7e43c3b24bd3f6a2252b7206cb26e4b6f58dbb897e4bb039fd5e5623

Total de descargas 8.786

Para esta versión 3.974

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: