RubyGems Navigation menu

appmail-rails 0.0.2

Rails/ActionMailer library for the AppMail E-Mail Platform

Versions:

  1. 0.0.2 - October 30, 2016 (5 KB)
  2. 0.0.1 - October 30, 2016 (5 KB)

Runtime Dependencies (1):

  • appmail < 2.0, >= 0.0.2
  • Owners:

    Authors:

    • Adam Cooke

    SHA 256 checksum:

    1c5ad436213e415f86a6c005e2e7844b9f1c1bb817d4a7f5bc70d9537885f19e

    Total downloads 2,065

    For this version 1,383

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: