RubyGems Navigation menu

appmail-mailgem 1.0.0

Use AppMail with the Ruby mail gem

Versions:

  1. 1.0.0 - November 03, 2016 (5 KB)

Runtime Dependencies (2):

  • appmail < 2.0, >= 0.0.2
  • mail >= 0
  • Owners:

    Authors:

    • Adam Cooke

    SHA 256 checksum:

    56131917d9d3c4f6306478ce28afeb6ae416daf42a87f790f752a0dc8f0f0630

    Total downloads 1,101

    For this version 1,101

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: