RubyGems Navigation menu

appcast 1.0.1

FEATURES/PROBLEMS: * FIX (list of features or problems) == SYNOPSIS: Use mongrel_appcast, like the mongrel_rails command. == REQUIREMENTS:

Versions:

  1. 1.0.1 - July 25, 2009 (11.5 KB)
  2. 1.0.0 - July 25, 2009 (11 KB)

Runtime Dependencies (5):

  • activerecord > 0.0.0
  • activesupport > 0.0.0
  • builder > 0.0.0
  • hoe >= 1.3.0
  • mongrel > 0.0.0
  • Owners:

    Authors:

    • Tobi Lütke, Rick Olson

    SHA 256 checksum:

    0aef589d7814ed50310cf960f4f911f4aadc0af7207858d9d9ce98548c4ac576

    Total downloads 8,123

    For this version 4,411

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: > 0.0.0

    Links: