RubyGems Navigation menu

apngasm 3.0.0

PLEASE USE THE "rapngasm" GEM. This is a dummy that just requires it.

Versions:

  1. 3.0.0 - February 04, 2014 (4.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Rei Kagetsuki

SHA 256 checksum:

d2fd72cf457a152a2b11acac9c3e0c28e1327bf8fe5c228eda3934c516ce9b5e

Total downloads 3,874

For this version 3,874

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

libpng/zlib

Required Ruby Version: None

Links: