RubyGems Navigation menu

apisync-rails 0.0.2

Use this gem if you're using Rails. If you're not using Rails, then use apisync-ruby gem.

Versions:

  1. 0.3.0 - December 09, 2018 (11 ko)
  2. 0.1.2 - September 28, 2018 (11 ko)
  3. 0.1.1 - September 21, 2018 (11 ko)
  4. 0.0.4 - October 13, 2017 (11 ko)
  5. 0.0.3 - October 11, 2017 (10,5 ko)
  6. 0.0.2 - October 10, 2017 (9 ko)
Voir toutes les versions (7)

Dépendances de Runtime (3):

Dépendances de Development (9):

Propriétaires:

Auteurs:

  • Alexandre de Oliveira

Total de contrôle SHA 256:

64c3c58da4adb6702926ebddd5047f262e8f7502a79c5aa8f199724e1f867729

Total de téléchargements 6 922

Pour cette version 1 009

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: