RubyGems Navigation menu

ap 0.1.1

Ruby gem for interfacing with the Associated Press Breaking News API

Versions:

  1. 0.1.1 - May 10, 2011 (58.5 KB)
Show all versions (2 total)

Runtime Dependencies (1):

  • httparty >= 0.7.7
  • Development Dependencies (3):

  • bundler ~> 1.0.0
  • rspec >= 2.5.0
  • webmock >= 1.6.2
  • Owners:

    Authors:

    • Alex Coomans

    SHA 256 checksum:

    ddf359c609a7a2f1dd786b97062ced79b03492f34f8e33be00ff258b42a85986

    Total downloads 519,891

    For this version 519,885

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: