RubyGems Navigation menu

amp_base_theme 0.0.14

A starter pack for AMP-based (amp.dev) Jekyll sites

Versions:

  1. 0.0.14 - October 30, 2020 (13.5 KB)
  2. 0.0.13 - August 10, 2020 (13.5 KB)
  3. 0.0.12 - August 10, 2020 (13.5 KB)
  4. 0.0.11 - August 10, 2020 (13.5 KB)
  5. 0.0.10 - August 01, 2020 (13.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

jekyll ~> 4.1
jekyll-data ~> 1.1

Development Dependencies (1):

bundler >= 0

Owners:

Pushed by:

Authors:

  • Lukas Himsel

SHA 256 checksum:

f7588a0499d1d6fa8bdf8176a2cebf6327e6e10b6f50d653ac89df2340b724c0

Total downloads 17,427

For this version 1,505

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: