RubyGems Navigation menu

ambitious-activerecord 0.1.0

An ambitious adapter for ActiveRecord

Versions:

  1. 0.1.3 - July 25, 2009 (10.5 KB)
  2. 0.1.1 - July 25, 2009 (10.5 KB)
  3. 0.1.0 - July 25, 2009 (10.5 KB)

Runtime Dependencies (2):

  • activerecord >= 1.15.0
  • ambition >= 0.5.0
  • Owners:

    Authors:

    • Chris Wanstrath

    SHA 256 checksum:

    d42bcd5e96a9e4a2bc4d4df037aaa019a4f8b2330f6e562af2fc501a97aea0f1

    Total downloads 12,135

    For this version 3,705

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: > 0.0.0

    Links: