RubyGems Navigation menu

amazonparser 0.0.1

Amazon item lookup parser powered by Vacuum

Versions:

  1. 0.0.1 - July 23, 2017 (7.5 KB)

Runtime Dependencies (2):

  • plissken < 2.0, >= 1.2.0
  • recursive-open-struct < 2.0, >= 1.0.5
  • Development Dependencies (2):

  • minitest < 6.0, >= 5.10.3
  • vacuum < 2.0, >= 1.5.0
  • Owners:

    Authors:

    • Matias Fernandez

    SHA 256 checksum:

    ecacfbf2eab4294e756b80b32e7d7f0b19e578803dfc4b8070b5240d6553a876

    Total downloads 1,414

    For this version 1,414

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: