RubyGems Navigation menu

Reverse dependencies for all-the-favicons Latest version of the following gems require all-the-favicons

Total downloads 12,373

For this version 1,074

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: