RubyGems Navigation menu

alerty-plugin-mail 0.0.2

mail plugin for alerty

Versions:

  1. 0.0.2 - November 29, 2016 (8 KB)
  2. 0.0.1 - November 25, 2015 (8 KB)

Runtime Dependencies (2):

Development Dependencies (5):

  • bundler ~> 1.10
  • pry >= 0
  • pry-nav >= 0
  • rake ~> 10.0
  • test-unit >= 0
  • Owners:

    Authors:

    • Civitaspo

    SHA 256 checksum:

    7f946736d56b76725c5c705669ece9ea25af1e7567faf3dc56a1900d4e99fa3b

    Total downloads 2,571

    For this version 1,187

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: