RubyGems Navigation menu

akami 1.3.1

Building Web Service Security

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.3 - February 13, 2024 (11.5 KB)
  2. 1.3.2 - January 10, 2024 (11.5 KB)
  3. 1.3.1 - May 24, 2015 (24.0 KB)
  4. 1.3.0 - April 01, 2015 (21.0 KB)
  5. 1.2.2 - April 18, 2014 (12.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

gyoku >= 0.4.0
nokogiri >= 0

Development 依赖 (3):

rake ~> 10.0
rspec ~> 2.14
timecop ~> 0.5

业主:

作者:

  • Daniel Harrington

SHA 256 校验和:

4d0aae0786fa8bc408ff8a8332d30299a266273dfc883031fe50f3d4e6291e99

下载总量 72,419,383

这个版本 59,078,406

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

新的版本需要开启多因素验证: true

链接: