RubyGems Navigation menu

Reverse dependencies for age_jp Latest version of the following gems require age_jp

Total downloads 34,197

For this version 23,391

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: