RubyGems Navigation menu

afalkear_translation_center 1.8.4

Translation Center is a multi lingual web engine for Rails 4 apps. It builds a translation center community with translators and admins from your system users.

Versions:

  1. 1.8.4 - September 16, 2014 (225 KB)
  2. 1.8.3 - September 16, 2014 (225 KB)
  3. 1.8.2 - September 07, 2014 (225 KB)
  4. 1.8.1 - September 05, 2014 (224 KB)
  5. 1.8.0 - August 25, 2014 (224 KB)
Show all versions (9 total)

Runtime Dependencies (8):

  • acts_as_votable = 0.10.0
  • font-awesome-rails = 4.1.0.0
  • haml = 4.0.5
  • haml-rails = 0.5.3
  • jquery-rails >= 3.1.0.0, ~> 3.1.0
  • jquery-ui-rails = 5.0.0
  • rails >= 4.0.0, ~> 4.0
  • ya2yaml = 0.31
  • Owners:

    Authors:

    • afalkear

    SHA 256 checksum:

    064fd93284e5e5d70d01ebe06538cb4e95ac4abb7dfddc336815185b6b4c1329

    Total downloads 20,999

    For this version 2,908

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: