RubyGems Navigation menu

ae 1.8.2

Assertive Expressive is an assertions library specifically designed for reuse by other test frameworks.

Versions:

  1. 1.8.2 - February 18, 2013 (29 ko)
  2. 1.8.1 - November 04, 2011 (33 ko)
  3. 1.8.0 - November 04, 2011 (28,5 ko)
  4. 1.7.4 - June 08, 2011 (30 ko)
  5. 1.7.3 - June 06, 2011 (30 ko)
Voir toutes les versions (19)

Dépendances de Runtime (1):

  • ansi >= 0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Trans

    Total de contrôle SHA 256:

    bf97832a0f9aa11f3f88d703f18fa7911c087f39975994d7f4e4b683f8656957

    Total de téléchargements 158 720

    Pour cette version 67 079

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-2-Clause

    Version de Ruby requise: None

    Liens: