RubyGems Navigation menu

adhearsion-drb 1.0.0

This gem is an Adhearsion plugin that handles the Drb related stuff

Versions:

  1. 1.1.1 - December 04, 2014 (10 KB)
  2. 1.1.0 - March 10, 2014 (10 KB)
  3. 1.0.0 - April 11, 2012 (8 KB)
  4. 0.1.0 - January 18, 2012 (15.5 KB)

Runtime Dependencies (3):

  • activesupport >= 3.0.10
  • adhearsion ~> 2.0
  • i18n >= 0.5.0
  • Development Dependencies (4):

  • flexmock >= 0
  • guard-rspec >= 0
  • rake >= 0.9.2
  • rspec ~> 2.7.0
  • Owners:

    Authors:

    • juandebravo, Ben Langfeld, Jason Goecke

    SHA 256 checksum:

    244f66883dc833bcd99c255f36a8a5e73ca1889a2d550a819cd98ed9f4a1c46f

    Total downloads 16,577

    For this version 5,138

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: